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Resolved Issues: QuarkXPress 9.5 
Following is a list of issues resolved in QuarkXPress 9.5. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: If you import a one-bit picture or a PSD picture with spot colors, export the page in 
EPS format using the Composite CMYK and Spot or As Is setup, and then try to import the 
resulting EPS file, QuarkXPress may unexpectedly quit. (105159, 105232) 

 RESOLVED: If you export a PDF file using native transparency, it might create temp files that do 
no get deleted. (121957) 

 RESOLVED: QuarkXPress sometimes unexpectedly quits if you output a project that contains a 
Composition Zones® item that contains a PSD file with an alpha channel, a colorized grayscale 
picture, or a one-bit picture. (104178, 10159) 

 RESOLVED: QuarkXPress may crash when importing an image copied directly from a Canon 
EOS camera. (102194) 

 RESOLVED: Table rows next to a merged cell do not resize proportionally when autofit causes 
the cell height to change. (120040) 

Resolved Issues: QuarkXPress 9.3.1.1 
Following is a list of issues resolved in QuarkXPress 9.3.1.1. Note that the following is not an exhaustive 
list of all fixes in this version. 

 RESOLVED: (Mac OS only) The QuarkXPress setup wizard sometimes goes into an endless 
loop when you initially launch QuarkXPress on Mac OS 10.5.8. (116094) 

 RESOLVED: (Mac OS only) QuarkXPress sometimes stops responding during spell checking. 
(115966) 

Resolved Issues: QuarkXPress 9.3.1 
Following is a list of issues resolved in QuarkXPress 9.3.1. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: QuarkXPress sometimes unexpectedly quits when working with documents created 
in a version of QuarkXPress prior to 7.0. (109102) 

 RESOLVED: (Mac OS only) On Mac OS X Mountain Lion (10.8), QuarkXPress sometimes 
unexpectedly quits if the welcome screen displays for a long period of time. (114816) 

Resolved Issues: QuarkXPress 9.3 
Following is a list of issues resolved in QuarkXPress 9.3. Note that the following is not an exhaustive list 
of all fixes in this version. 
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 RESOLVED: (Mac OS only) If you open a project that was created in QuarkXPress 6 or earlier, 
and that project tries to use the default “Zapf Dingbat” font that comes with 64-bit Macs running 
Mac OS X 10.7.x, QuarkXPress unexpectedly quits. (Note that while the unexpected quits no 
longer occur, characters that use this font may display incorrectly.) (96782) 

 RESOLVED: (Mac OS only) QuarkXPress sometimes stops responding while you are saving a 
project if Time Machine is turned on. (92657) 

 RESOLVED: Spell check does not work properly in reflow view. (92244, 96311) 

 RESOLVED: Text in a given font in an imported PDF displays incorrectly if the same font is used 
in the layout. (90020) 

 RESOLVED: If you output a layout with registration marks and set the trim mark length to a value 
lower than the default, the media box size (the size of the output, including the trim marks) in the 
resulting output is too large. Note: If you are updating to QuarkXPress 9.3, you must delete your 
old preferences to take advantage of this fix. (85470) 

 RESOLVED: B-size page presets do not differentiate between the ISO and JIS standards. 
(89172) 

 RESOLVED: East Asian rubi characters display incorrectly in some ePub readers. (104386) 

 RESOLVED: If you switch to a different project window by Shift+clicking the title bar, the options 
in the Window menu change. (87926) 

 RESOLVED: When a callout moves to a different page, the runaround of the callout sometimes 
remains on the previous page. (95433) 

 RESOLVED: The visual indicator that indicates that runaround has been turned off continues to 
display even if you undo the operation that caused it to display. (103615) 

 RESOLVED: The inline input indicator for unconfirmed text does not display when you are 
entering text with a CJK IME in Print, Web, and App  Studio layouts. (96901) 

 RESOLVED: Non-breaking character settings in a vertical story are not honored in an exported 
ePub file. (104484) 

 RESOLVED: Exported ePUB files are marked as invalid by IDPF's ePub validator 
(http://validator.idpf.org). (100137) 

 RESOLVED: If you mark text in Reflow view as an anchor and add a hyperlink to that text, the 
text with the hyperlink is omitted and the anchor does not work. (100159) 

 RESOLVED: Hyperlinks applied to picture components in Reflow view are not exported to ePub. 
(103947) 

 RESOLVED: When QuarkXPress is set to some program languages, audio and video interactivity 
does not work in exported ePub files in iBooks. (98665) 

 RESOLVED: There is no way to specify language for ePub export. To specify language for an 
ePub export, use the Language drop-down menu in the eBook Metadata dialog box (Layout > 
eBook Metadata). (104923) 

 RESOLVED: When you export a layout with a default vertical story direction, the page order in 
the resulting ePub file is not set to right-to-left. (105176) 
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 RESOLVED: Rubi characters in an ePub file exported from QuarkXPress do not display in the 
Kinoppy ePub reader. (105176) 

 RESOLVED: QuarkXPress sometimes unexpectedly quits if you try to insert a glyph using the 
Glyphs palette and the Magic Mouse or Magic Trackpad. (103791) 

 RESOLVED: Some ePub readers can't display East Asian characters in ePub files exported from 
QuarkXPress. (92246) 

 RESOLVED: QuarkXPress sometimes unexpectedly quits when you import an Xpress Tags file 
with numerous index entries (101553) 

Resolved Issues: QuarkXPress 9.2.1 
Following is a list of issues resolved in QuarkXPress 9.2.1. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: (Mac OS only) On Mac OS X 10.7.3, some icons in QuarkXPress do not display. 

Resolved Issues: QuarkXPress 9.2 
Following is a list of issues resolved in QuarkXPress 9.2. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: In App Studio Factory, if you save and reopen a customized app template, some of 
the customizations are lost. (AQ-529) 

 RESOLVED: In App Studio Factory, tapping the Elegant Kiosk template’s company logo displays 
a particular Web site and there is no way to change it. (AQ-542) 

 RESOLVED: In App Studio Factory, you cannot open an existing document by clicking the Open 
Existing button. (AQ-600) 

 RESOLVED: In App Studio Factory, the My Great Bookstore app template includes a bookmark 
button that does not do anything. (AQ-588) 

 RESOLVED: In an App Studio app based on the My Great Bookstore template, if you download 
an issue, then quit the app, the issue does not initially display when you next launch the app.  
(AQ-641) 

 RESOLVED: In an exported App Studio issue in AVE-Mag format, a drop shadow on a picture 
box displays in front of the picture. (AQ-272) 

 RESOLVED: The External Mode option for Go to Web actions does not work. (AQ-382) 

 RESOLVED: If you create a Video or Audio App Studio enrichment that uses a Web URL, then 
open the project on a different computer and choose Utilities > Usage, QuarkXPress 
unexpectedly quits. (AQ-478) 

 RESOLVED: (Mac OS only) QuarkXPress unexpectedly quits if you drag an item to a library 
while the App Studio palette is displayed. (AQ-514) 
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 RESOLVED: If you delete a page from a scrollable layout, that page is nevertheless included in 
the exported file, but shows as a Quark logo. (AQ-520) 

 RESOLVED: You cannot export a layout in AVE format if the logged-in user’s name includes 
special characters. (AQ-532) 

 RESOLVED: If you create a custom crop on a slide in an App Studio layout slideshow, then close 
and reopen the project, the crop is lost. (AQ-540) 

 RESOLVED: App Studio enrichments that are applied to anchored boxes do not work. (AQ-541) 

 RESOLVED: In an AVE-Doc issue that was created from a layout with a vertical default story 
direction and a right-to-left page flow, page thumbnails display correctly but the pages are in the 
wrong order. (AQ-616) 

 RESOLVED: (Mac OS 10.7 only) On Lion, when you type text into a field in the App Studio 
palette, each character is entered twice. (AQ-163) 

 RESOLVED: The Auto Play option for App Studio Movie enrichments does not work. (AQ-636) 

 RESOLVED: (Mac OS only) Light-colored objects in a layout slideshow that has a transparent 
background sometimes appear to have a dark outline. (AQ-544) 

 RESOLVED: If you try to export an extremely long layout in AVE format, QuarkXPress 
unexpectedly quits. (AQ-630) 

 RESOLVED: If you export a layout that has items on the pasteboard in PDF format, and the 
Bleed setting is large enough to include part of those items, QuarkXPress sometimes 
unexpectedly quits. (90675) 

 RESOLVED: If, in a version of QuarkXPress prior to 9.1, you import a picture with an alpha mask, 
apply the alpha mask, remove the alpha mask, and then delete the picture; and you then open 
the project in QuarkXPress 9.1, QuarkXPress 9.1 may unexpectedly quit. (92618) 

Resolved Issues: QuarkXPress 9.1 
Following is a list of issues resolved in QuarkXPress 9.1. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: Full-width numbers are now in the Han category, so they can be controlled by 
H&Js. (74334) 

 RESOLVED: If you try to import a .swf file, QuarkXPress stops responding or unexpectedly quits. 
(81086, 58350) 

 RESOLVED: Hyperlinks that point to external URLs are not maintained in Reflow view when you 
export a Blio eBook. (64945) 

 RESOLVED: Callouts do not display in Reflow view in exported Blio eBooks and ePUB e-books. 
(71457) 

 RESOLVED: If you import an EPS file that does not contain the fonts it uses, then export the 
layout in PDF format with the default settings, a PostScript® error occurs or the application 
unexpectedly quits. (84314, 84840) 
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 RESOLVED: Picture paths that include characters from an East Asian language display 
incorrectly in the Measurements palette, Modify dialog box, and PSD Import dialog box if the 
OS is set to that East Asian language. (87388) 

 RESOLVED: If you apply a conditional style to a paragraph, and at the end of that paragraph the 
conditional style overrides a paragraph style that has an embedded character style with a 
paragraph style that has a linked character style, characters typed in the next paragraph 
erroneously use the first paragraph style’s embedded character style. (82432) 

 RESOLVED: If you build a list in a box in which a conditional style is applied, QuarkXPress may 
stop responding. (72916) 

 RESOLVED: Mojigumi is not applied to some East Asian character pairs if the Space between 
CJK & R value (QuarkXPress/Edit > Preferences > Character) is set above 0%. (74311) 

 RESOLVED: If you apply Rule Below (Edit > Formats > Rules tab) to text with tabs in a project 
that was last saved in QuarkXPress 6.x or 7.x, the text may reflow. (74324) 

 RESOLVED: If you apply the OpenType Fractions feature to text that includes automatic 
hyphens, the automatic hyphens are superscripted. (74328) 

 RESOLVED: If you use find/change or spell checking to replace a word that contains a callout 
anchor, the callout anchor is deleted. (49693) 

 RESOLVED: In non-East-Asian versions of QuarkXPress, you cannot check Restart Numbering 
in the Formats tab of the Paragraph Attributes dialog box (Edit > Formats > Formats tab) if 
Default Numbering Style is applied. (85254) 

Resolved Issues: QuarkXPress 9.0.1 
Following is a list of issues resolved in QuarkXPress 9.0.1. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: If you export a layout that uses TrueType or OpenType fonts in PDF format with the 
default settings, then preflight the PDF in Adobe Acrobat® 9, Acrobat displays a “Glyph in subset 
font missing” error. (15024) 

 RESOLVED: If you enable a font that is missing from a project, then immediately open the layout 
by double-clicking its icon, the Missing Fonts dialog box displays anyway.  (35837) 

 RESOLVED: The alert “Out of memory -108” displays randomly. (70936) 

 RESOLVED: If you import an EPS, PDF, or AI (Adobe Illustrator) file, apply Full Resolution 
Preview to the image, return to normal preview, and then output the file, the image is output as a 
raster image rather than a vector image. (73837, 81500) 

 RESOLVED: If you import a PDF that is stored on a network drive, replace the PDF file with a 
new version with the same name, and update the PDF in QuarkXPress, the preview displayed in 
QuarkXPress does not update. (76879, 80537) 

 RESOLVED: Left indent doesn't work in non-rectangular text boxes. (82849) 

 RESOLVED: If you create a conditional style that uses the Repeat Conditional Style option, 
apply that conditional style to one or more paragraphs, and then copy and paste all of those 
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paragraphs to a different project that has no conditional styles, QuarkXPress stops responding. 
(72924, 81744) 

 RESOLVED: If you have a text box that (a) has a callout anchor with a callout, and (b) has its 
story locked; and you duplicate the callout with Copy/Paste, Duplicate, Step and Repeat, Super 
Step and Repeat, an XTAPI call, or by copying and pasting the text that contains the callout 
anchor, the resulting callout is locked and cannot be unlocked. (70478) 

 RESOLVED: If you export the Job Jackets file for a project that uses a font set with a missing 
font, then create a project from that Job Jackets file, the missing font in the font set is replaced 
with Arial. (3964) 

Resolved Issues: QuarkXPress 9.0 
Following is a list of issues resolved in QuarkXPress 9.0. Note that the following is not an exhaustive list 
of all fixes in this version. 

 RESOLVED: If you import a vector EPS file in which the upper-left corner is 100% transparent, 
and then export the layout in PDF format with OPI turned on, a small, vertically-flipped copy of the 
EPS image may display in the upper-left corner of the picture in the resulting PDF. Note that if 
you process the layout with an OPI server, this problem will not be visible in the final output. 
(19906) 

 RESOLVED: (Mac OS only) Under  Mac OS 10.6.5, you cannot print to some printers, including 
the EPSON LP-S 6500PD, Epson-EPL-N2550, and LEXMARK_C910. To avoid this issue, 
upgrade to Mac OS 10.6.6 or 10.6.7 and use the PPD files supplied by the printer manufacturer. 
(46531) 

 RESOLVED: Clipping does not work properly on screen and at output if full resolution is applied 
to the picture (Item > Preview Resolution > Full Resolution). (20018) 

 RESOLVED: (Mac OS only) Some keyboard shortcuts for adjusting leading and scrolling through 
the layout do not work under a Japanese OS with a Japanese keyboard. (11080) 

Known Issues as of QuarkXPress 9.5 
Following is a list of known issues in QuarkXPress® 9.5. 

 CMYK colors used in imported EPS, PDF, or AI files may display incorrectly on screen in 
QuarkXPress (too dark or too light only the screen preview is affected, not output). (81762/42692) 

Workaround: If you're not using spot colors in your project you can avoid this issue by turning on 
Color Manage Vector EPS/PDF in the Color Manager preferences for the current layout. 

 EPS images using binary encoding may separate incorrectly.  (104508) 

Workaround: resave the EPS using ASCII85 or JPEG encoding. 

 Paragraphs using Bullet or Numbering Styles don't export correctly from App Studio in HTML5 
format. (110069/116570) 
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Workaround: Set the bullet or number manually and achieve the hang using Indent and a 
negative First Line Indent. 

 Text boxes set to Convert To Graphic don't include any bullets or numbering if those characters 
fall outside of the text box boundary. 

Workaround: apply enough Left Indent or Text Inset to push the bullet or number inside the text 
box. 

 Some video formats don't play on mobile devices after exporting from App Studio in HTML5 
format. (113737) 

Workaround: Resave those videos using h.264 encoding. 

 Lines of text may be shorter or longer than they display in QuarkXPress. This is a natural 
difference between the text rendering of QuarkXPress versus the text rendering of WebKit on 
mobile devices (inter-character spacing may differ). (117043) 

 When using multiple instances of a shared/synchronized Slideshow, only the selected instance 
changes its preview when you select a different slide on the HTML5 palette. 

 The HTML5 and App Studio Publishing palettes are not restored when you quit and re-launch 
QuarkXPress. (117973) 

 Rubi base text may get displaced when exporting from App Studio in HTML5 format. (118469) 

 (Mac OS only) QuarkXPress might not remember the last used folder in Import, Open, and 
Export dialogs if you're using Mac OS 10.8 (Mountain Lion). (119285) 

 Many attributes of a picture box are not included when using the Picture Zoom behavior on the 
HTML5 palette, including Angle, Frame, and Drop Shadow. (121133) 

 Bézier boxes and non-orthogonal lines may render with rough edges when exporting HTML5 from 
App Studio. (121958) 

Workaround: Group the box with another box and check Convert To Graphic On Export for the 
group. 

 If you apply a Picture Effect (Levels, Blur, etc) to a slide in a Slideshow object on the HTML5 
palette, the effect will not be rendered on the slide during output. (122811) 

Workaround: Place the image in a normal picture box, apply the effect, then render it to file using 
File > Save Picture and use that file in the slideshow. 

 (Mac OS Only) Crash reports are not getting generated in Mac OS 10.8 (Moutain Lion). (123409) 

 WMF graphics placed into App Studio layouts are not displaying correctly on iPads with Retina 
screens when exported in HTML5 format. (123430) 

Workaround: Resave the WMF in some other format, like PNG. 

 Text content in a Scroll Zone in App Studio may not be included in HTML5 output if the text 
contains certain invisible characters. (123506) 
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Workaround: Turn on View > Invisibles and look for offending characters to delete at the position 
where the text begins to disappear. 

 Geolocation and Mailto URLs don't work when set on an HTML5 button using the Go To URL 
Action. (123510) 

Workaround: Create the button using a Hyperlink on the Hyperlinks palette (Window menu) rather 
than an HTML5 button. 

 If you create a page in App Studio containing both a Show Pop-up button and some other 
interactivity like Scroll Zone or Picture Zoom, the Pop-up may display behind the other 
interactive content when exported to HTML5. (123528) 

Workaround: Place the Show Pop-up button on a layer above the layer that contains the other 
interactivity (Layers palette). 

 If you have a group set to Convert To Graphic On Export and that group contains a rotated text 
box with a drop shadow then the group may render distorted in exported HTML5. (123637) 

Workaround: Remove the drop shadow or convert the text box to a Bézier box using Item > 
Convert Text To Boxes. 

 If you include an audio file on the HTML5 palette with Stop Audio When Page Turns 
unchecked, then any Pause Audio Action on subsequent pages won't stop the audio. (124263) 

Workaround: Make sure your reader understand that they can stop such an Audio file using the 
"global audio player" UI in the App menubar. 

 HTML5 interactive behaviors can be applied to boxes in Layouts other than App Studio, although 
the Upload feature is disabled (HTML5 interactivity can only be applied in App Studio layouts at 
this time). (124264) 

 (Windows® OS Only) The App Studio XTensions that provide the Quark AVE Interactivity palette 
might not load on Windows® 8. (120507/AQ-796) 

Workaround: Install .NET 3.5. 

 (Mac OS only) The QuarkXPress 9.3.1.1 updater does not update the QuarkXPress version in the 
Quark Update system preference pane. 

 (Mac OS only) If you open a library that uses a font that is not currently installed, QuarkXPress 
unexpectedly quits. (106662) 

 (Mac OS only) If you open a project that was created in QuarkXPress 6 or earlier, and that project 
uses the default “Zapf Dingbat” font that comes with 64-bit Macs running Mac OS X 10.7.x, 
characters in this font may display incorrectly. (106790) 

 The Color TIFFs control in the Display pane of the Preferences dialog box includes an 8-bit 
option, even though QuarkXPress no longer supports 8-bit previews. (106379) 

 In a project with a source setup that points to a color profile that is missing, imported EPS and 
PDF pictures sometimes display incorrectly. (104005) 
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 If you export a layout that includes a missing audio or video asset in ePub format, the resulting 
ePub file fails the epubcheck validation process. (104838) 

 When version 11.0 of the Flash Player plug-in is installed, QuarkXPress will unexpectedly quit if 
you import or select a .swf file. (91406) 
 
Workaround: Change the file name suffix of the .swf file to .m4v. 

 If you import a .mp4 file in a Video component in a reflow article, the video’s first frame is not 
displayed in an ePUB file that includes that reflow article. (93776) 

 If you enter unconfirmed text in Reflow view using the CJK IME, then apply a tag to that text with 
the Reflow Tagging palette, then press Enter or continue entering characters, the text is 
duplicated. (95881) 

 The visual indicator for unconfirmed CJK IME text does not display in Reflow view. (95787) 

 If you import a Word or RTF file in Reflow view, Full Roman alphabets and Full Roman numbers 
display as marker characters. (95659) 
 
Workaround: Copy and paste the text into the reflow article. 

 If you apply underlines to East Asian text in a layout that has a vertical story direction, the 
underline displays above the text in Reflow view and to the left of the text in an exported ePUB 
file. (95266) 

 If you add an empty article to a reflow article in Reflow view, then add another article with a text 
component, after that article, the new article displays above the empty article in the Reflow 
Tagging palette. (96213) 
 
Workaround: Close the Reflow view and then reopen it. 

 In Reflow view, East Asian text displays incorrectly at the beginning of each paragraph if 
Bottomline Input is enabled. For example, the third and fourth characters are inserted before the 
first and second characters. (95265) 

 Color profiles created using ColorEyes are not available in QuarkXPress (96072) 

 (Mac OS Leopard only) On East-Asian systems, if you check for updates, the following alert 
displays: "An error occurred while checking for updates" (96204) 

 In an AVE AppFactory app that is based on the My Great Bookstore app template, if you display 
the summary image for a book, the app becomes unresponsive after you dismiss it. (AQ-651) 

 If you launch an AVE AppFactory app that is based on the Simple Kiosk app template with the 
device or iOS Simulator in landscape mode, the background image does not scale correctly until 
you switch to portrait and then back to landscape. (AQ-661) 

 App certificates, AVE certificates, and icons in an AVE AppFactory  app based on the Zave 
Reader app template are not saved when you save the document in App Studio Factory. (AQ-
662) 

 The Close at End check box for the AVE Video enrichment does not work. (AQ-594) 
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 In an AVE issue exported in AVE-Mag format, the Right to Left option has no effect. (AQ-552) 

 In an AVE issue exported in AVE-Mag format, the Interactive Content check box does not work 
in Full Screen view. (AQ-699/700) 

 If you select linked text boxes, copy them to another layout using a command on the Item > Copy 
To Other Layouts submenu, then close the project, QuarkXPress unexpectedly quits. (AQ-446) 

 No warning displays if a file that is used by AVE interactivity is unavailable when you export in 
AVE format. (AQ-217) 

 If you apply AVE interactivity to an item on a master page, switch to a layout page, then update 
that interactivity on the master page, the updates to the interactivity are not included on any 
layout pages that are based on that master page. (AQ-134) 

 In an exported AVE-Mag file, the drop shadow applied to a picture box sometimes displays in 
front of and overlaps the picture box. (AQ-272) 

 The pages in a scrollable AVE layout are chained together even if Chain Pages Together on 
Export is unchecked for the picture box that contains it. (AQ-349) 

 Even if you check External mode for a Go To Web action in an AVE project, the Web page 
displays in the picture box. (AQ-382) 

 If you apply a Go to Page action to a box in an AVE layout, then copy that box to another layout 
using a command on the Item > Copy To Other Layouts submenu, the Go to Page action for 
the copy of the box sometimes loses its page index and will not save a new one. (AQ-453) 

 (64-bit Mac OS 10.6 only) If you create a project that includes AVE interactivity on a 32-bit 
computer, then open that project on a 64-bit computer and choose Utilities > Usage, 
QuarkXPress unexpectedly quits. (AQ-457) 

 If you create a project that uses a URL path in an AVE Movie or Audio interactive item on one 
computer, then open that project on a different computer and choose Utilities > Usage, 
QuarkXPress unexpectedly quits. (AQ-478) 

 If in an AVE layout you check both Fullscreen Only and Auto Play for a Movie interactive item, 
the Fullscreen Only setting is ignored. (AQ-494) 

 The first page of a facing-page layout sometimes does not completely fit on the screen in Quark 
AVE Issue Previewer. (AQ-495) 

 (Mac OS only) If you drag an item to a library while the Quark AVE Interactivity palette is 
displayed, QuarkXPress unexpectedly quits. (AQ-514) 

 If you create a layout slideshow on the Quark AVE Interactivity palette, then delete some of the 
pages in the slideshow layout and export the project in AVE format, the pages are included in the 
output and display with the Quark logo. (AQ-520) 

 If you select a text box that contains a vertical story and copy it to another layout using a 
command on the Item > Copy To Other Layouts submenu, the copy of the text box has a 
horizontal story direction. (84326) 
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 If you are using the ZAVE Reader app template in AVE AppFactory, and you drag an AVE 
Certificate file and/or an AVE file into the project and then save and close the project, you must 
drag the AVE Certificate and/or AVE file to the project again the next time you open it. (AQ-471) 

 If you drag an AVE App Certificate file into an AVE AppFactory project, then update the app 
specification on the App Studio Publishing Portal and download a new version of the App 
Certificate file with the same name, then drag the new App Certificate file into AppFactory without 
quitting AppFactory first, AppFactory does not update with the new settings from the Publishing 
Portal. (AQ-473) 

 There is no way to configure the subscription button in AVE AppFactory’s Single Title Kiosk and 
Elegant Kiosk app templates. (AQ-507) 

 You cannot delete issue types on the AVE Publishing Portal. (AQ-326) 

 If you specify a value in the URL field for the Link to related site section of the Metadata pane of 
the Publish page in the AVE Publishing Portal, then save the modifications, the URL is not 
saved. (AQ-474) 

 (Mac OS only) Localized documentation in the “Documents” folder are not updated when you 
update QuarkXPress using Quark Update. (89153) 

 If you import a picture in QuarkXPress 8.5, save the project, open the project in QuarkXPress 9.x, 
display the full-resolution preview for the picture, and then return to the low-resolution version of 
the picture, the picture is resized. (85993) 

 (Mac OS only) If you drag a shared Interactive layout into a Web layout and then preview the 
Web layout in Safari 5.1, some items in the shared layout may not display. (85471) 

 (Mac OS 10.7 only) On Lion, if you add a embedded Video object to an Interactive layout and 
then try to export the layout, the following alert displays: “You can’t open the application 
FlashVideoExporter because PowerPC applications are no longer supported.” (85034) 

 If you apply bold and/or italic formatting to a TrueType or OpenType font that does not have an 
intrinsic bold and/or italic version (other than Arial or Helvetica), then use the File > Export > 
Layout as PDF command to export the layout in PostScript format, and finally distill the 
PostScript  file into a PDF with Acrobat® Distiller®, text with the bold and/or italic attributes is not 
included in the PDF. (84353) 
 
Workaround: Export the layout directly to PDF from QuarkXPress. Alternatively, you can export 
the layout in EPS format or print it to a PostScript file and then distill the resulting file using 
Acrobat Distiller. 

 If you import an EPS, PDF, or AI (Adobe® Illustrator®) file and then enable Full Resolution 
Preview, the preview is darker than it was in previous versions. (42692) 

 If a project’s path includes certain Unicode characters, or if the project uses assets with paths that 
include certain Unicode characters, QuarkXPress unexpectedly quits if you try to export a Blio™ 
eBook. (60048) 

 Characters to which rubi has been applied, grouped characters, and East Asian characters in 
vertical stories do not display in Reflow view in exported Blio eBooks and ePUB e-books. (71574) 

 If you use QuarkXPress 9 to open a project that was saved by an earlier version of QuarkXPress, 
and that project uses Non-White Areas clipping or a clipping path based on an alpha channel, 



QuarkXPress 9.5 Known and Resolved Issues 

14 

the clipping may display and output incorrectly.  You can rescan the image on the Clipping tab of 
the Modify dialog box, but this will not return it to the way it was before. (71715, 63465) 

 If you apply a spot color to an 8-bit grayscale PSD picture, the picture does not output properly.
(71428)

Workaround: Export the layout as a PDF with Export Transparency Natively selected (Export >
Layout as PDF > Options button > Transparency).

 If you import a Microsoft® Excel® chart on a computer where Excel 2003 or 2004 is installed, the
chart does not display in the layout (Mac OS®) or displays incorrectly (Windows®). (70553)

 If you export a PDF without embedding the fonts (File > Export > Layout as PDF > Options
button > Fonts), then import that PDF and print the layout to a PostScript printer, all fonts other
than Arial and Helvetica output as Courier. (68418)

Workaround: Export the project as a PostScript file and send the PostScript file to output.

 If you save a TIFF file with JPEG or ZIP compression, import it into QuarkXPress, and then apply
picture effects to the picture (Window > Picture Effects), QuarkXPress unexpectedly quits.
(68296)

Workaround: Save the TIFF file with LZW compression or with no compression.

 If you import an image with an alpha channel, use that alpha channel for clipping or to create a
runaround path, export the project in 8.x format, open the project in QuarkXPress 8.x, and then
rescan the path, the shape of the path changes. (72015)

 If you send a layout that includes missing or modified pictures to output, pictures with full-
resolution previews are larger in the output than they are on the screen. In addition, in projects
created in a previous version of the software, pictures without full-resolution previews are smaller
in output than they are on the screen. (71997, 73203)

 If you use two or more East Asian fonts in a layout, export the layout as a PDF without embedded
fonts, and then try to import the resulting PDF into a box, the import fails. (54317)

Workaround: Embed the fonts in the PDF.

 If you export a PDF without embedding the fonts (File > Export > Layout as PDF > Options
button > Fonts), then import that PDF and run Collect for Output (File menu) with Fonts
checked, the fonts that are not embedded in the PDF are not collected. (73169)

 (Mac OS only) If you import an EPS file that was saved from Adobe Illustrator without a preview,
then open the EPS in Illustrator and resave it (you will have to try twice), a variety of problems
result. If you try to update the picture in QuarkXPress, the application unexpectedly quits. If you
try to output the layout, QuarkXPress stops responding. If you try to import the picture again, it
displays incorrectly. (73265)

Workaround: Save the file with a preview.

 If you import an RTF file that includes multiple-level numbering (for example, 1.2.3), the text
shows only single-level numbering in QuarkXPress (for example, 3). (67117)

 If you import a Word file that uses numbering styles with a prefix and suffix, the prefix and suffix
are not imported. (59420)
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 If you apply a drop shadow to text that includes a callout anchor, then try to copy and paste that
text in the same text box, QuarkXPress stops responding. (71052)

 Bullets and numbers with an opacity of less than 100% output with 100% opacity. (65349)

Workaround: Export the layout as a PDF with Export Transparency Natively selected  (Export
> Layout as PDF > Options button > Transparency).

 If you set the opacity of a group of boxes that includes bullets or numbering to less than 100%,
the bullets or numbers do not display on screen and at output. (67978)

Workaround: Export the layout as a PDF with Export Transparency Natively selected (Export >
Layout as PDF > Options button > Transparency).

 A CMYK JPEG file will not display in a slideshow in a Blio eBook. (54884)

Workaround: Use an image editing application or the QuarkXPress File > Save Picture
command to resave the file in RGB format without the Baseline Optimized option.

 Superior, superscript, and subscript formatting does not display in Reflow view in exported Blio
eBooks. (68442)

 If you export a layout that uses simulated bold formatting as a Blio eBook, the faux-bold text
displays with a white outline in the Blio eReader. (You can identify simulated bold formatting by
looking at the Bold button in the Measurements palette; if it has a caution icon, the bold is
simulated.) (51456)

 Pictures in Reflow view display at 72dpi in exported Blio and ePUB e-books. (71563)

Workaround: For a better-quality image, turn on Full Resolution Preview for each picture prior to
export.

 You cannot export a layout that uses some East Asian glyphs as a Blio eBook. (73942)
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