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QuarkXPress 8.12 ReadMe

QuarkXPress® 8.12 includes a variety of enhancements.For more information, see "Changes

in this version."
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System requirements

Mac OS

Software

• Mac OS® X 10.4.6 (Tiger®)–10.6.x (Snow Leopard®)

• Tested on Citrix

Hardware

• G5 or faster PowerPC® processor or Mac® Intel® processor (G4 minimum)

• 1GB RAM (256MB minimum)

• 1GB hard disk space (515MB minimum)

Optional

• An Internet connection for activation

• DVD-ROM drive for installation from DVD (not required for installation from download)

Windows

Software

• Microsoft® Windows® XP SP2 or SP3, Windows Vista® SP1 (certified on Windows Vista),

or Windows 7

• Tested on Citrix

Hardware

• 1GB RAM (256MB minimum on Windows XP, 512MB minimum on Windows Vista or Windows 7)

• 2GB hard disk space (1GB minimum)
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Optional

• An Internet connection for activation

• DVD-ROM drive for installation from DVD (not required for installation from download)
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Installing: Mac OS

To install QuarkXPress:

1 Disable any virus protection software. If you are concerned about a virus infecting your

computer, run a virus check on the installer file, then disable your virus detection software.

2 Double-click the installer icon and follow the instructions on the screen.

Performing a silent installation

The silent installation feature lets users install QuarkXPress on their computers from a

network location without having to follow step-by-step instructions. This feature is useful

for large group installations when performing manual installations is cumbersome.

Preparing for silent installation: Mac OS

To enable Mac OS users to perform a silent installation on their computers, an administrator

must first install the software on a hard disk. The installation process creates a file called

"setup.xml" on the hard disk. "Setup.xml" includes user registration information from the

installation, which can be accessed automatically during subsequent silent installations.

To prepare for silent installation:

1 Install QuarkXPress on the local hard disk. The installer creates a "setup.xml" file at the

root level of the local hard disk.

If you copy the installer to a hard disk before running the installation, the installer creates

"setup.xml" in the same folder that contains the installer.

2 Share the "setup.xml" file with users who are licensed to install QuarkXPress.

Silent installation: Mac OS

To perform a silent installation on Mac OS, an end user must follow these steps:

1 Copy "setup.xml" to the root level of the hard disk.
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2 Double-click the QuarkXPress installer icon and follow the instructions on the screen. The

installer reads registration information from "setup.xml" to automatically complete fields

during installation.

Adding files after installation: Mac OS

To add files after installation, double-click the installer icon. Use the Custom Install list

to select the items to install.
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Installing: Windows

To install QuarkXPress:

1 Disable any virus protection software. If you are concerned about a virus infecting your

computer, run a virus check on the installer file, then disable your virus detection software.

2 Double-click the installer icon and follow the instructions on the screen.

Performing a silent installation

The silent installation feature lets users install QuarkXPress on their computers from a

network location without having to follow step-by-step instructions. This feature is useful

for large group installations when performing manual installations is cumbersome.

Preparing for silent installation: Windows

To enable Windows users to perform a silent installation on their computers, an

administrator must make the following modifications:

1 Copy everything from the disc or disk image that contains the installer to an empty folder

on the local hard disk.

2 Using the local copy of the installer, install QuarkXPress on the local hard disk. The installer

creates a "setup.xml" file in the folder where the installer is located.

3 Open the "silent.bat" file in a text editor and make sure the path of the "setup.exe" file is

in the first line as follows: '[network path of setup.exe file]' /s /v'/qn'

4 Share the folder that contains the installer and the "setup.xml" file with users who are

licensed to install QuarkXPress.

Silent installation: Windows

To perform a silent installation on Windows, an end user must follow these steps:

1 Navigate to the shared folder that contains the "setup.xml" and "silent.bat" files.

2 Double-click the "silent.bat" file and follow the instructions on the screen.
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Adding files after installation: Windows

To add files after installation:

1 Double-click the "setup.exe" icon.

The Setup dialog box displays.

2 Click Next.

The Program Maintenance screen displays.

• Click Modify to choose the files to install. You can install new files or remove previously

installed files.

• Click Repair to correct minor issues related to installed files. Use this option if you

experience issues with missing or damaged files, shortcuts, or registry entries.

3 Click Next.

• If you clicked Modify in the previous dialog box, the Custom Setup screen displays. Make

the appropriate modifications, then click Next. The Ready to Modify the Program screen

displays.

• If you clicked Repair in the previous dialog box, the Ready to Repair the Program screen

displays.

4 Click Install.

5 Click Finish when the system notifies you that the process is complete.
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Upgrading

To upgrade QuarkXPress to this version:

1 Disable any virus protection software. If you are concerned about a virus infecting your

computer, run a virus check on the installer file, then disable your virus detection software.

2 Double-click the installer icon and follow the instructions on the screen.

3 When the Validation Code screen displays, choose Upgrade from the Installation Type

drop-down menu. If you have your upgrade validation code, enter it in the Enter your

validation code fields. If you do not have an upgrade validation code, click Get validation

code to go to the Quark Web site, follow the instructions on the screen to get the validation

code, and then enter the validation code in the Enter your validation code fields.

4 Click Continue and follow the instructions on the screen.

The upgrader installs a new copy of QuarkXPress. It does not replace the earlier version.
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Updating

The Installer will update earlier versions of QuarkXPress 8.x to this version. To update

QuarkXPress:

1 Disable any virus protection software. If you are concerned about a virus infecting your

computer, run a virus check on the Installer and then disable your virus detection software.

2 Make a copy of the application folder on your hard drive to ensure that you have a working

copy of the software if you encounter issues during the update.

3 Make sure the names of the application folder and the application have not changed since

installation.

4 Double-click the Installer icon and follow the instructions on the screen.

• Windows: The installer locates your installed copy of QuarkXPress and updates it to this

version.

• Mac OS: The installer locates your installed copy of QuarkXPress. You can update this copy

or install the new version in a new location.
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Installing or upgrading with QLA

Quark® License Administrator (QLA) is software that manages licensed Quark products.

If you purchased an educational site license or a commercial site license, you most likely

received a QLA CD-ROM when you purchased QuarkXPress. QLA must be installed on

your network before you install QuarkXPress.

If QLA is already installed and you are installing QuarkXPress, the License Server Details

dialog box displays after you enter your registration information. Before proceeding, verify

that you have the information you need to enter values in the following fields:

• Host Name or IP Address: Enter the IP address or server name for the server you have

designated as the license server. The license server handles requests from license clients.

• License Server Port: Enter the value for the license server port. This number is determined

when the QLA software is registered online. The license server port is the port through

which license server requests flow.

• Backup Host Name or IP Address: Enter the IP address or server name for the server you

have designated as the backup license server.

• Backup License Server Port: Enter the value for the backup license server port.
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Registering

To register your copy of the application, visit the "Online registration" page of the Quark

Web site (see Contacting Quark). If you cannot register online, see Contacting Quark for

contact information.
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Activating

If you have a single-user copy of QuarkXPress, you must activate it. To activate QuarkXPress

when you launch it, click Activate Now.

If you do not want to activate QuarkXPress when you launch it, click Continue.QuarkXPress

presents the option to activate it each time you launch the application until you activate

it.

If you do not activate QuarkXPress, you can use it for 60 days after installation; after 60

days, the product runs in demonstration mode and must be activated before it will run as

a full version.

If you cannot activate online, see Contacting Quark for contact information.
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Uninstalling

If the uninstaller detects a running instance of the application, an alert displays. Close the

application before you begin to uninstall.

Uninstalling: Mac OS

To uninstall QuarkXPress, open the "Applications" folder on your hard drive (or the folder

in which QuarkXPress was installed) and drag the QuarkXPress folder to the trash.

Uninstalling: Windows

To uninstall QuarkXPress:

1 Choose Start > All Programs > QuarkXPress  > Uninstall.

2 Click Yes. The uninstaller gathers the information necessary for uninstalling and then an

alert displays to notify you that the contents of the QuarkXPress application folder will

be deleted.

3 Click Yes to continue or No to cancel.

You can also uninstall by running the installer again.
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Changes in this version

This section describes new features in this version of QuarkXPress. For more information,

see A Guide to QuarkXPress 8.1.

Content tool preferences

The content tool behavior introduced in QuarkXPress 8.0 caused some users to accidentally

create small boxes when attempting to select or deselect items. With QuarkXPress 8.1, you

can configure dragging options for the Text Content  and Picture Content  tools by

clicking the new  icon in the Tools pane of the Preferences dialog box

(QuarkXPress/Edit > Preferences).

• To create a box when you click and drag with a content tool selected, click Create Boxes.

To select boxes with a content tool when this preference is selected, press Command/Ctrl.

• To select items when you click and drag with a content tool selected, click Select Boxes.

You can always create a box with a box tool.

Enhanced spell checking

The commands in the Check Spelling submenu (Utilities menu) display the Check

Spelling palette. You can now click outside the Check Spelling palette and return to the

palette to restart a spell check.

Spell checking always starts from the text insertion point.

The Replace button now replaces only the current instance of a misspelled word. To replace

all instances, click Replace All.

Spell checking now ignores master page items on layout pages. Instead of spell checking

text in such items on the layout pages, QuarkXPress checks spelling on the master pages

after checking the layout.

While spell checking, you can now create or open an auxiliary dictionary without closing

the Check Spelling palette. To do so, click Add while a word you want to keep is
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highlighted. To add all suspect words to an open auxiliary dictionary, press

Option+Shift/Alt+Shift and click Add All.

You can now change spell checking preferences without closing the palette by clicking

the Preferences button in the palette.

Paste without formatting

The new Edit > Paste Without Formatting command pastes the clipboard contents as

plain text.

Drag and drop improvements

You can now import a picture in the following ways:

• Drag a picture file from the file system onto a picture box. If the box contains a picture,

press Command/Ctrl to replace it. (To always create a new box for a dragged-in picture,

press Option/Alt while dragging.)

• Drag a picture from another application onto a picture box. If the box contains a picture,

press Command/Ctrl to replace it. (To always create a new box for a dragged-in picture,

press Option/Alt while dragging.)

• Drag a picture file from the file system onto a text box, a no-content box, an empty picture

box, or a box that contains a picture; then press Command/Ctrl to make the box accept

the picture.

• Drag a picture from another application onto a text box, a no-content box, an empty

picture box, or a box that contains a picture; then press Command/Ctrl to make the box

accept the picture.

You can now import text in the following ways:

• Drag a text file from the file system onto a text box. (To always create a new box for

dragged-in text, press Option/Alt while dragging.)

• Drag text from another application onto a text box. (To always create a new box for

dragged-in text, press Option/Alt while dragging.)

• Drag a text file from the file system onto a picture box or a no-content box and press

Command/Ctrl to make the box accept the text.

• Drag text from another application onto a picture box or a no-content box and press

Command/Ctrl to make the box accept the text.
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Intrinsic font controls

Intrinsic fonts are distinct font styles built into font families, such as “Times New Roman

MT Std Bd” in the “Times New Roman MT Std” font family. Simulated fonts are

computer-generated variations on intrinsic fonts. If you apply the Bold or Italic type style

to a font, and that font's family that does not include a bold or italic variation as a separate

intrinsic font, QuarkXPress creates a simulated bold or italic rendition of the font.

QuarkXPress displays warning icons to identify simulated fonts because simulated fonts

can cause output problems. The warning icons display in the following locations:

• The Style > Type Style submenu

• The Fonts pane of the Usage dialog box (Utilities > Usage)

• The Replace Font dialog box in the Usage dialog box (Utilities > Usage)

• The Measurements palette

• The Glyphs palette

• The Character Attributes dialog box

• The Edit Character Style Sheet dialog box

• The Change To area of the Find/Change palette

An icon with a simulated font warning symbol

Scale XTensions software

Scale XTensions software (formerly XPert Scale XT), once part of the XPert Tools package,

is now included with QuarkXPress.

Scale XTensions software lets you scale items, groups, and layouts, along with everything

in them. Scale XTensions software also now lets you scale drop shadows, scales tables more

effectively, and works in Interactive Layouts and Web layouts.

Enhanced Item Styles

You can now use the Update button to update an item style definition based on local

changes to the applied item style. You can also include a drop shadow in an item style.
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Item Find/Change enhancements

You can now use the Item Find/Change palette to find and replace drop shadows and

picture masks.

Changes to PostScript and EPS output

Bounding box information (see "MediaBox," "CropBox," "BleedBox," and "TrimBox" in PDF

32000–1:2008, an ISO standards definition document from Adobe Systems Incorporated)

is now included in EPS output and in PostScript output generated from the File > Print

command. (This type of bounding box information was already included in PostScript

generated by the File > Export > Layout as PDF command.)

Changes to PDF Output

When exporting a PDF, you can now choose whether to flatten items that are in

transparency relationships or to use native PDF transparency. If you export a PDF with

native PDF transparency, vector graphics in transparency relationships remain in vector

format. This can result in faster output and make color management easier.

If you import a PDF that contains transparent objects and output the QuarkXPress layout,

the transparency is flattened. However, you can control the resolution of the flattened

transparency by entering a value in the Flattening Resolution field. This field is available

in the Transparency pane of the Options dialog boxes for EPS and PDF output (File >

Export > Page as EPS, File > Export > Layout as PDF), in the Transparency pane of the

Edit EPS Style, Edit PDF Style, and Edit Print Style dialog boxes (Edit > Output Styles),

and in the Transparency pane of the Print dialog box.

You can now create a PDF in which QuarkXPress layers (Window > Layers) have been

exported as native PDF layers.

Black output: Grayscale 100K

In previous versions of QuarkXPress 8, CMYK colors that included 100% black objects

appeared 90% black if sent to composite output using the "Grayscale" output setup. This

caused some problems with some printing workflows. To address these problems,

QuarkXPress 8.1 adds the "Grayscale 100K" output setup. This output setup ensures that

CMYK text and objects that include 100% Black appear 100% black at output.

To use the "Grayscale 100K" output setup at output, display the Color pane in the output

dialog box, choose Composite from the Mode drop-down menu, and then choose

Grayscale 100K from the Setup drop-down menu.
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Dieckmann Spanish hyphenation

You can now choose a Dieckmann-based Spanish hyphenation language. To use this

option, choose Extended 2 for Spanish in the Paragraph pane of the Preferences dialog

box (QuarkXPress/Edit > Preferences).
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Known and resolved issues

For lists of known issues and resolved issues in this version of the software, visit the Quark

Web site at www.quark.com, euro.quark.com, or japan.quark.com.
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Contacting Quark

If you have questions about installing, configuring, or using this software, please contact

Quark Inc.

In the Americas

For technical support, please visit the Quark Web site at www.quark.com. Live online chat

is available between 12:00 a.m. Monday and 11:59 p.m. Friday (Mountain Time), or send

an e-mail message to techsupp@quark.com.

For product information, please visit the Quark Web site at www.quark.com, or send an

e-mail message to cservice@quark.com.

Outside the Americas

In Europe, French-language and German-language technical support is available by phone

between 08:30 and 17:30 Central European Time, Monday to Friday. English-language

technical support is available by phone between 00:00 Monday and 23:59 Friday, Central

European Time. Please visit the Quark Web site at www.quark.com to find the telephone

support number for your location.

For e-mail support in Europe, use one of the following addresses:

• English: eurotechsupp@quark.com

• German: techsupportde@quark.com

• French: techsupportfr@quark.com

In Australia, please call 1 800.670.973 between 10:00 a.m. and 7:00 p.m. Sydney Time

(AEST), Monday through Friday, or send an e-mail message to austechsupp@quark.com.

In Japan, please call (03) 3476–9440 Monday through Friday between 9:00 am and 5:00

pm, send a fax to (03) 3476–9441, or visit the Japanese Quark Web site at japan.quark.com.

In countries not listed above, please contact your Quark Full Service Distributor for technical

support. For a list of Quark Full Service Distributors, visit the Quark Web site at

www.quark.com, euro.quark.com, or japan.quark.com.
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For product information, please visit the Quark Web site at euro.quark.com or

japan.quark.com, or send an e-mail message to one of the following addresses:

• English: eurocservice@quark.com

• German: custservice.de@quark.com

• French: custservice.fr@quark.com
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Legal notices

©2022 Quark Inc. as to the content and arrangement of this material. All rights reserved.

©1986–2022 Quark Inc. and its licensors as to the technology. All rights reserved.

Protected by one or more of U.S. Patent Nos. 5,541,991, 5,907,704, 6,005,560, 6,052,514, 
6,081,262, 6,947,959 B1, 6,940,518 B2, 7,116,843 and other patents pending. Quark 
Products and materials are subject to the copyright and other intellectual property 
protection of the United States and foreign countries. Unauthorized use or reproduction 
without Quark's written consent is prohibited.

QUARK IS NOT THE MANUFACTURER OF THIRD PARTY SOFTWARE OR OTHER THIRD 
PARTY HARDWARE (HEREINAFTER "THIRD PARTY PRODUCTS") AND SUCH THIRD 
PARTY PRODUCTS HAVE NOT BEEN CREATED, REVIEWED, OR TESTED BY QUARK, THE 
QUARK AFFILIATED COMPANIES OR THEIR LICENSORS. (QUARK AFFILIATED COMPANIES 
SHALL MEAN ANY PERSON, BRANCH, OR ENTITY CONTROLLING, CONTROLLED BY 
OR UNDER COMMON CONTROL WITH QUARK OR ITS PARENT OR A MAJORITY OF 
THE QUARK SHAREHOLDERS, WHETHER NOW EXISTING OR FORMED IN THE FUTURE, 
TOGETHER WITH ANY PERSON, BRANCH, OR ENTITY WHICH MAY ACQUIRE SUCH 
STATUS IN THE FUTURE.)

QUARK, THE QUARK AFFILIATED COMPANIES AND/OR THEIR LICENSORS MAKE NO 
WARRANTIES, EITHER EXPRESS OR IMPLIED, REGARDING THE QUARK

PRODUCTS/SERVICES AND/OR THIRD PARTY PRODUCTS/SERVICES, THEIR 
MERCHANTABILITY, OR THEIR FITNESS FOR A PARTICULAR PURPOSE. QUARK, THE 
QUARK AFFILIATED COMPANIES AND THEIR LICENSORS DISCLAIM ALL WARRANTIES 
RELATING TO THE QUARK PRODUCTS/SERVICES AND ANY THIRD PARTY 
PRODUCTS/SERVICES. ALL OTHER WARRANTIES AND CONDITIONS, WHETHER EXPRESS, 
IMPLIED OR COLLATERAL, AND WHETHER OR NOT, MADE BY DISTRIBUTORS, 
RETAILERS, XTENSIONS DEVELOPERS OR OTHER THIRD PARTIES ARE DISCLAIMED BY 
QUARK, THE QUARK AFFILIATED COMPANIES AND THEIR LICENSORS, INCLUDING 
WITHOUT LIMITATION, ANY WARRANTY OF NON-INFRINGEMENT, COMPATIBILITY, 
OR THAT THE SOFTWARE IS ERROR-FREE OR THAT ERRORS CAN OR WILL BE 
CORRECTED. THIRD PARTIES MAY PROVIDE LIMITED WARRANTIES AS TO THEIR OWN 
PRODUCTS AND/OR SERVICES, AND USERS MUST LOOK TO SAID THIRD PARTIES FOR 
SUCH WARRANTIES, IF ANY. SOME JURISDICTIONS, STATES OR PROVINCES DO NOT 
ALLOW LIMITATIONS ON IMPLIED WARRANTIES, SO THE ABOVE LIMITATION MAY 
NOT APPLY TO PARTICULAR USERS.
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IN NO EVENT SHALL QUARK, THE QUARK AFFILIATED COMPANIES, AND/OR THEIR

LICENSORS BE LIABLE FOR ANY SPECIAL, INDIRECT, INCIDENTAL, CONSEQUENTIAL

OR PUNITIVE DAMAGES, INCLUDING, BUT NOT LIMITED TO, ANY LOST PROFITS, LOST

TIME, LOST SAVINGS, LOST DATA, LOST FEES, OR EXPENSES OF ANY KIND ARISING

FROM INSTALLATION OR USE OF THE QUARK PRODUCTS/SERVICES, IN ANY MANNER,

HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY. IF, NOTWITHSTANDING THE

FOREGOING, QUARK, THE QUARK AFFILIATED COMPANIES AND/OR THEIR LICENSORS

ARE FOUND TO HAVE LIABILITY RELATING TO THE QUARK PRODUCTS/SERVICES OR

THIRD PARTY PRODUCTS/SERVICES, SUCH LIABILITY SHALL BE LIMITED TO THE

AMOUNT PAID BY THE USER TO QUARK FOR THE SOFTWARE/SERVICES AT ISSUE

(EXCLUDING THIRD PARTY PRODUCTS/SERVICES), IF ANY, OR THE LOWEST AMOUNT

UNDER APPLICABLE LAW, WHICHEVER IS LESS. THESE LIMITATIONS WILL APPLY EVEN

IF QUARK, THE QUARK AFFILIATED COMPANIES, THEIR LICENSORS AND/OR THEIR

AGENTS HAVE BEEN ADVISED OF SUCH POSSIBLE DAMAGES. SOME JURISDICTIONS,

STATES OR PROVINCES DO NOT ALLOW THE EXCLUSION OR LIMITATION OF

INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THIS LIMITATION OR EXCLUSION

MAY NOT APPLY. ALL OTHER LIMITATIONS PROVIDED UNDER APPLICABLE LAW,

INCLUDING STATUTES OF LIMITATION, SHALL CONTINUE TO APPLY.

IN THE EVENT ANY OF THESE PROVISIONS ARE OR BECOME UNENFORCEABLE UNDER

APPLICABLE LAW, SUCH PROVISION SHALL BE MODIFIED OR LIMITED IN ITS EFFECT

TO THE EXTENT NECESSARY TO CAUSE IT TO BE ENFORCEABLE.

USE OF THE QUARK PRODUCTS IS SUBJECT TO THE TERMS OF THE END USER LICENSE

AGREEMENT OR OTHER APPLICABLE AGREEMENTS FOR SUCH PRODUCT/SERVICE. IN

THE EVENT OF A CONFLICT BETWEEN SUCH AGREEMENTS AND THESE PROVISIONS

THE RELEVANT AGREEMENTS SHALL CONTROL.

Quark, QuarkXPress, Quark Interactive Designer, and the Quark logo are trademarks or

registered trademarks of Quark Inc. and its affiliates in the U.S. and/or other countries.

Mac OS and Mac are trademarks or registered trademarks of Apple, Inc. in the U.S. and

other countries. Microsoft, Windows, and Windows Vista are registered trademarks of

Microsoft Corporation in the United States and/or other countries. PowerPC is a registered

trademark of International Business Machines Corporation. Intel is a registered trademark

of Intel Corporation. Adobe and Illustrator are either registered trademarks or trademarks

of Adobe Systems Incorporated in the United States and/or other countries. PANTONE®

and other Pantone, Inc. trademarks are the property of Pantone, Inc.

All other marks are the property of their respective owners.
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